Ita
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Novità sul supporto

Vulnerabilità script da altri siti

Per il modulo WebReporting si F-Secure Policy Manager è presente una vulnerabilità script da altri siti. Pertanto, F-Secure consiglia che gli amministratori dei sistemi interessati dal problema applichino una patch o eseguano l'upgrade dei sistemi.

Per ulteriori informazioni sulla vulnerabilità, vedere F-Secure Security Advisory FSC-2011-2.