Fra
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Actualités

Installation autonome de Client Security 10 impossible

Depuis la version 10, il n'est plus possible d'installer F-Secure Client Security de manière autonome. Client Security 10 requiert désormais F-Secure Policy Manager 10.10, ce qui signifie qu'un ordinateur distinct (serveur) doit être également disponible dans l'environnement réseau. 

Selon les cas d'utilisation, notamment si votre environnement existant intègre des installations autonomes de Client Security 9.x, F-Secure peut fournir les solutions alternatives suivantes : 

 Veuillez contacter votre partenaire F-Secure local ou le service commercial F-Secure pour obtenir des informations complémentaires.