Fra
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Actualités

Vulnérabilité à l'implantation binaire

Certaines solutions F-Secure sont affectées par une vulnérabilité à l'implantation binaire. Dans certaines circonstances, un pirate peut amener le système à exécuter un fichier binaire implanté sur disque auquel l'ordinateur peut accéder.

Un correctif a été diffusé sous forme de mise à jour pour certaines solutions affectées. Aucune intervention de la part des utilisateurs n'est nécessaire dans ces cas. Les utilisateurs doivent intervenir uniquement sur les solutions qui ne permettent pas la mise à jour automatique de leurs composants.

L'exploitation de la vulnérabilité nécessite l'écriture d'un fichier dans un disque auquel le système visé peut accéder.

Veuillez consulter le bulletin de sécurité F-Secure n° FSC-2010-4 pour obtenir des informations complémentaires.