Fra
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Actualités

Mise à jour importante pour les solutions F-Secure Linux Security 7.x et Internet Gatekeeper 3.x

3 août 2010 :

F-Secure a publié une mise à jour de la base de données du moteur d'analyse AVP le 28 juillet 2010 posant problème sur les solutions F-Secure Linux Security 7.x et Internet Gatekeeper 3.x. La mise à jour problématique a été retirée, mais pour éviter que ce problème ne se reproduise à l'avenir lors des mises à jour de la base de données, les clients doivent installer un correctif ou procéder de préférence à une mise à niveau et installer la dernière version fournie par F-Secure.

Veuillez consulter l'article 15448 pour obtenir des informations complémentaires sur le problème et les liens d'accès aux correctifs correspondants.


Important

Mise à jour du 8 août 2010

Nous avons produit un correctif temporaire intégré dans la prochaine mise à jour de la base de données AVP. Il permet d'éviter que le problème NE survienne au cours de la mise à jour, même si la mise à jour produit requise n'est pas installée sur les systèmes concernés. La publication de cette mise à jour est toujours prévue pour le 9 août 2010 à 03h00 EEST.

Il est important de noter que les clients doivent malgré tout installer les mises à jour requises dès que possible. Sans ces mises à jour, nous ne pouvons garantir que le problème ne survienne pas ultérieurement au cours de nouvelles mises à jour de la base de données AVP.