Fra
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Internet Gatekeeper

Plates-formes prises en charge

Pour utiliser F-Secure Internet Gatekeeper for Linux 4.00, l'ordinateur doit être compatible x86 (2 Ghz ou plus rapide recommandé), avoir au moins 512 Mo de RAM (1 Go ou plus recommandé) et au moins 5 Go d'espace disque (20 Go recommandé).

L'une des distributions Linux suivantes doit être installée sur l'ordinateur :

 

Internet Gatekeeper 4.11Internet Gatekeeper 5.0
32-bit32-bit
Asianux Server 3.0
CentOS 5.5+, 6.0-6.3
Debian GNU/Linux 5/6
Red Hat Enterprise Linux 5.5+, 6.0-6.3
SuSE Linux Enterprise Server 10 SP2, 11
Turbolinux 11 Server
Ubuntu 10.04
Red Hat Enterprise Linux 6.3
CentOS 6.3
Ubuntu 12.04
64-bit64-bit
Asianux Server 3.0
CentOS 5.5+, 6.0-6.3
Debian GNU/Linux 6.0
Red Hat Enterprise Linux 5.5+, 6.0-6.3
SuSE Linux Enterprise Server 10 SP2, 11
Turbolinux 11 Server
Ubuntu 10.04
 
Red Hat Enterprise Linux 6.3
CentOS 6.3
Ubuntu 12.04
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Langues prises en charge

Anglais, japonais

Gérez votre sécurité

Outil de gestion simple et efficace de toutes les licences

En savoir plus

Références et récompenses

Découvrez les raisons qui poussent les entreprises à choisir F-Secure.

Études de cas et récompenses

Mettez votre logiciel à jour

Utilisez toujours la toute dernière version pour rester parfaitement protégé.

Téléchargez