Deu
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Support News

Wichtiges Produktupdate für F-Secure Linux Security 7.x- und Internet Gatekeeper 3.x-Produkte verfügbar

03. August 2010:

F-Secure hat am 28. Juli 2010 ein Datenbankupdate für das AVP-Scan-Modul veröffentlicht, das Probleme mit F-Secure Linux Security 7.x- und Internet Gatekeeper 3.x-Produkten verursacht hat. Das problematische Update wurde zurückgenommen. Um jedoch zu verhindern, dass dieses Problem mit zukünftigen Datenbankupdates erneut auftritt, müssen bestehende Kunden ein Hotfix installieren oder vorzugsweise ein Upgrade auf die neueste Version vornehmen, die von F-Secure verfügbar ist.

Weitere Einzelheiten zum Problem und die Links zu den relevanten Fixes finden Sie in Artikel 15448.


Wichtig

Update vom 8. August 2010

Wir haben einen temporären Fix erstellt, der im nächsten AVP-Datenbankupdate enthalten ist. Dieser Fix bedeutet, dass das Update das Problem NICHT auflöst, auch wenn auf den betroffenen Systemen das erforderliche Produktupdate nicht installiert ist. Die Veröffentlichung dieses Updates ist weiterhin für den 9. August 2010, 03:00 Uhr (EEST) geplant.

Wichtiger Hinweis: Bestehende Kunden müssen die erforderlichen Produktupdates trotzdem so bald wie möglich installieren. Ohne das Produktupdate können wir nicht gewährleisten, dass das Problem nicht in Zukunft mit neuen AVP-Datenbankupdates erneut auftritt.