Dan
  1. Skip to navigation
  2. Skip to content
  3. Skip to sidebar


Supportnyheder

Cross-site scripting vulnerability

A cross-site scripting and path disclosure vulnerability exist in the WebReporting module of F-Secure Policy Manager. F-Secure recommends that administrators of the affected systems patch or upgrade their systems.

For more detailed information about the vulnerability, see F-Secure Security Advisory FSC-2011-2.